<!DOCTYPE html>
<html dir="ltr" lang="de-de" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
      <base href="http://auto-magazin24.de/113-neuigkeiten/bentley/462-news-erster-bentley-diesel" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Bentayga, Diesel, 4.0 TDI, TriTurbo, eTurbo" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Eigentlich musste der erste Diesel in einem Bentley, auch im ersten SUV von Bentley debütieren. So rollt der Bentayga Diesel, mit beeindruckenden Leistungsdaten 2017 auf Europas Straßen.
" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>News: erster Bentley Diesel - Auto-Magazin24.de</title>
  <link href="/templates/am24v225/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/AdmirorGallery.css" type="text/css" />
  <link rel="stylesheet" href="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/templates/classic/template.css" type="text/css" />
  <link rel="stylesheet" href="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/templates/classic/albums/albums.css" type="text/css" />
  <link rel="stylesheet" href="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/templates/classic/pagination/pagination.css" type="text/css" />
  <link rel="stylesheet" href="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/popups/fancybox/css/jquery.fancybox-1.3.1.css" type="text/css" />
  <link rel="stylesheet" href="http://auto-magazin24.de/modules/mod_djimageslider/assets/style.css" type="text/css" />
  <style type="text/css">
/* Multithumb 3.7.1 */
.multithumb {      margin-left: 5px;   margin-right: 5px;  float: left;  }
.multithumb_blog {    margin: 5px;    float: left; }
 .mtGallery {     margin: 5px;     align: center;     float: none;  }
 .mtCapStyle figcaption {     caption-side: bottom;    font-weight: bold;    color: black;      background-color: #ddd;    text-align:center; }
		/* Styles for DJ Image Slider with module id 97 */
		#djslider-loader97 {
			margin: 0 auto;
			position: relative;
		}
		#djslider97 {
			margin: 0 auto;
			position: relative;
			height: 200px; 
			width: 956px;
			max-width: 956px;
		}
		#slider-container97 {
			position: absolute;
			overflow:hidden;
			left: 0; 
			top: 0;
			height: 100%;
			width: 100%;
		}
		#djslider97 ul#slider97 {
			margin: 0 !important;
			padding: 0 !important;
			border: 0 !important;
		}
		#djslider97 ul#slider97 li {
			list-style: none outside !important;
			float: left;
			margin: 0 !important;
			border: 0 !important;
			padding: 0 0px 0px 0 !important;
			position: relative;
			height: 200px;
			width: 956px;
			background: none;
			overflow: hidden;
		}
		#slider97 li img {
			width: 100%;
			height: auto;
			border: 0 !important;
			margin: 0 !important;
		}
		#slider97 li a img, #slider97 li a:hover img {
			border: 0 !important;
		}
		
		/* Slide description area */
		#slider97 .slide-desc {
			position: absolute;
			bottom: 0%;
			left: 0%;
			width: 100%;
		}
		#slider97 .slide-desc-in {
			position: relative;
			margin: 0 0px 0px 0 !important;
		}
		#slider97 .slide-desc-bg {
			position:absolute;
			top: 0;
			left: 0;
			width: 100%;
			height: 100%;
		}
		#slider97 .slide-desc-text {
			position: relative;
		}
		#slider97 .slide-desc-text h3 {
			display: block !important;
		}
		
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/AG_jQuery.js" type="text/javascript"></script>
  <script src="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/popups/fancybox/js/jquery.fancybox-1.3.1.pack.js" type="text/javascript"></script>
  <script src="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/popups/fancybox/js/jquery.easing-1.3.pack.js" type="text/javascript"></script>
  <script src="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/popups/fancybox/js/jquery.mousewheel-3.0.2.pack.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/modules/mod_djimageslider/assets/powertools-1.2.0.js" type="text/javascript"></script>
  <script src="/modules/mod_djimageslider/assets/slider.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});var paginInitPages_1="1";var albumInitFolders_1="Bentley/Bentaygadiesel";window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});(function($){ window.addEvent('domready',function(){this.Slider97 = new DJImageSlider({id: '97', slider_type: 2, slide_size: 956, visible_slides: 1, show_buttons: 0, show_arrows: 0, preload: 800},{auto: 1, transition: Fx.Transitions.linear, duration: 600, delay: 3600})}); })(document.id);
  </script>
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="News: erster Bentley Diesel"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://auto-magazin24.de/113-neuigkeiten/bentley/462-news-erster-bentley-diesel"/>
  <meta property="og:site_name" content="Auto-Magazin24.de"/>
  <meta property="og:image" content="http://auto-magazin24.de/images/multithumb_thumbs/b_150_100_16777215_00_images_stories_Bentley_Bentaygadiesel_Bentayga_Diesel_-_10.jpg"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.3.0.60745 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/am24v225/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/am24v225/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/am24v225/css/template.responsive.css" media="all" type="text/css" />


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/am24v225/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/am24v225/script.js"></script>
    <script src="/templates/am24v225/script.responsive.js"></script>
    <script src="/templates/am24v225/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
<!--
	var deliverPopup=true;
	var popupInterval=1200; //so viele Sekunden Pause zwischen den Pops
	if(document.cookie && document.cookie.match(/lastPop=([0-9]+)([^0-9]|$)/)){
		var lastPop=parseInt(RegExp.$1);
		var now=Date.parse(new Date());
		if(lastPop<now && lastPop>(now - popupInterval*1000))
				deliverPopup=false;
	}
	if(deliverPopup){
		adnetTag={
			file:'adp.php',
  params:'p=nbpopup;',
			section:31019
		};
		var p=window.location.protocol;
		if(p!='https:')p='http:';
		document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
	}

	var ablauf = new Date();
	var ablaufTimestamp = ablauf.getTime() + (popupInterval * 1000);
	ablauf.setTime(ablaufTimestamp);
	document.cookie = 'lastPop='+Date.parse(new Date())+'; expires=' + ablauf.toGMTString();
//-->
</script>
<style type="text/css">
	body{padding-top:90px;}
	#ADNETWallpaperContainer{margin:auto;width:0px;height:0px;}
	#ADNETwallBanner1{position:relative;top:-90px;left:-250px;height:90px;}
	#ADNETwallBanner2{position:relative;top:-180px;left:478px;z-index:9999}
</style>
<div id="ADNETWallpaperContainer">
	<div id="ADNETwallBanner1"></div>
	<div id="ADNETwallBanner2">
			<!-- Website-Code Begin ADNET.de - 26563 - wallpaper -->
<script type="text/javascript">
<!--
cb=Math.random()*10000000;
document.write('<script type="text/javascript" src="http://ad.adnet.de/adj.php?s=26563;is_wall=1;banner1ID=ADNETwallBanner1;banner2ID=ADNETwallBanner2;banner1AltSec=19469;banner2AltSec=19469;wxh=468x1120|468x1160|728x1120|728x1160;t=_blank;cb=' + cb + '"></'+'script>');
//-->
</script>
<!-- Website-Code Ende ADNET -->
	</div>
</div>
<script type='text/javascript'>
<!--
	var deliverPopup=true;
	var popupInterval=60; //so viele Sekunden Pause zwischen den Pops
	if(document.cookie && document.cookie.match(/lastPop=([0-9]+)([^0-9]|$)/)){
		var lastPop=parseInt(RegExp.$1);
		var now=Date.parse(new Date());
		if(lastPop<now && lastPop>(now - popupInterval*1000))
				deliverPopup=false;
	}
	if(deliverPopup){
		adnetTag={
			file:'adp.php',
  params:'p=nbpopup;',
			section:19469
		};
		var p=window.location.protocol;
		if(p!='https:')p='http:';
		document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
	}

	var ablauf = new Date();
	var ablaufTimestamp = ablauf.getTime() + (popupInterval * 1000);
	ablauf.setTime(ablaufTimestamp);
	document.cookie = 'lastPop='+Date.parse(new Date())+'; expires=' + ablauf.toGMTString();
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="art-main">
    <div class="art-sheet clearfix">
<header class="art-header">
    <div class="art-shapes">
        
            </div>

<h1 class="art-headline">
    <a href="/"></a>
</h1>





                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-69 current active"><a class=" active" href="/">Startseite</a></li><li class="item-7 deeper parent"><a href="/fahrberichte">Fahrberichte</a><ul><li class="item-64"><a href="/fahrberichte/alfa-romeo">Alfa Romeo</a></li><li class="item-10"><a href="/fahrberichte/audfi">Audi</a></li><li class="item-62"><a href="/fahrberichte/bmw">BMW</a></li><li class="item-66"><a href="/fahrberichte/chevrolet">Chevrolet</a></li><li class="item-38"><a href="/fahrberichte/citroen">Citroen</a></li><li class="item-57"><a href="/fahrberichte/daihatsu">Daihatsu</a></li><li class="item-9"><a href="/fahrberichte/ford">Ford</a></li><li class="item-56"><a href="/fahrberichte/fiat">Fiat</a></li><li class="item-54"><a href="/fahrberichte/jaguar">Jaguar</a></li><li class="item-19"><a href="/fahrberichte/jeep">Jeep</a></li><li class="item-144"><a href="/fahrberichte/kia">Kia</a></li><li class="item-41"><a href="/fahrberichte/land-rover">Land Rover</a></li><li class="item-15"><a href="/fahrberichte/lexus">Lexus</a></li><li class="item-63"><a href="/fahrberichte/maserati">Maserati</a></li><li class="item-42"><a href="/fahrberichte/mazda">Mazda</a></li><li class="item-65"><a href="/fahrberichte/mini">Mini</a></li><li class="item-24"><a href="/fahrberichte/mitsubishi">Mitsubishi</a></li><li class="item-18"><a href="/fahrberichte/peugeot">Peugeot</a></li><li class="item-44"><a href="/fahrberichte/seat">Seat</a></li><li class="item-53"><a href="/fahrberichte/skoda">Skoda</a></li><li class="item-48"><a href="/fahrberichte/subaru">Subaru</a></li><li class="item-47"><a href="/fahrberichte/toyota">Toyota</a></li><li class="item-58"><a href="/fahrberichte/nissan">Nissan</a></li><li class="item-61"><a href="/fahrberichte/oldtimer">Oldtimer</a></li></ul></li><li class="item-11 deeper parent"><a href="/news">News</a><ul><li class="item-20"><a href="/news/audi">Audi</a></li><li class="item-22"><a href="/news/bmw">BMW</a></li><li class="item-29"><a href="/news/cadillac">Cadillac</a></li><li class="item-33"><a href="/news/chevrolet">Chevrolet</a></li><li class="item-43"><a href="/news/fiat">Fiat</a></li><li class="item-34"><a href="/news/honda">Honda</a></li><li class="item-46"><a href="/news/jaguar">Jaguar</a></li><li class="item-31"><a href="/news/hyundai">Hyundai</a></li><li class="item-14"><a href="/news/kia">Kia</a></li><li class="item-36"><a href="/news/land-rover">Land Rover</a></li><li class="item-16"><a href="/news/lexus">Lexus</a></li><li class="item-25"><a href="/news/mitsubishi">Mitsubishi</a></li><li class="item-13"><a href="/news/opel">Opel</a></li><li class="item-17"><a href="/news/peugeot">Peugeot</a></li><li class="item-21"><a href="/news/renault">Renault</a></li><li class="item-12"><a href="/news/seat">Seat</a></li><li class="item-30"><a href="/news/subaru">Subaru</a></li><li class="item-45"><a href="/news/suzuki">Suzuki</a></li><li class="item-28"><a href="/news/toyota">Toyota</a></li><li class="item-32"><a href="/news/vw">VW</a></li><li class="item-140"><a href="/news/ferrari">Ferrari</a></li><li class="item-50"><a href="/news/saab">Saab</a></li><li class="item-52"><a href="/news/mercedes">Mercedes</a></li><li class="item-145"><a href="/news/dodge-ram">RAM</a></li></ul></li><li class="item-27"><a href="http://am24.tv" target="_blank">am24.TV</a></li><li class="item-37"><a href="http://archiv.am24.de/" target="_blank">Archiv</a></li><li class="item-26 deeper parent"><a href="/technik">Technik</a><ul><li class="item-139"><a href="/technik/felgen">Felgen</a></li><li class="item-51"><a href="/technik/e-cars">E-Cars</a></li><li class="item-55"><a href="/technik/fahrsicherheit">Fahrsicherheit</a></li><li class="item-49"><a href="/technik/fahrwerke">Fahrwerke</a></li><li class="item-39"><a href="/technik/navigation">Navigation</a></li><li class="item-60"><a href="/technik/reifen">Reifen</a></li><li class="item-67"><a href="/technik/multimedia">Multimedia</a></li><li class="item-68"><a href="/technik/tuning">Tuning</a></li></ul></li><li class="item-40"><a href="http://routes.tomtom.com./#/map/?center=51.165%2C10.455&amp;zoom=5&amp;map=basic" target="_blank">Routenplaner</a></li><li class="item-59"><a href="/kurz-notiert">Kurz notiert</a></li><li class="item-35"><a href="/impressum">Impressum</a></li><li class="item-141 deeper parent"><a href="/fahranfaenger">Fahranfänger</a><ul><li class="item-142"><a href="/fahranfaenger/tips">Tips</a></li><li class="item-143"><a href="/fahranfaenger/autos">Autos</a></li></ul></li></ul> 
    </nav>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 100%;"><div class="art-block clearfix"><div class="art-blockcontent"><div id="djslider-loader97" class="djslider-loader">
    <div id="djslider97" class="djslider">
        <div id="slider-container97" class="slider-container">
        	<ul id="slider97">
          		          			<li>
          					            											<a href="/news/opel/390-news-opel-corsa-opc" target="_self">
															<img src="/images/stories/opel/corsa2014/opc/s.jpg" alt="Opel Corsa OPC" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/news/opel/390-news-opel-corsa-opc" target="_self">										Opel Corsa OPC									</a>								</div>
														
														
															<a href="/news/opel/390-news-opel-corsa-opc" target="_self" class="readmore">Read more</a>
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						</><!-- Slide description area: END -->
												
						
					</></li>
                          			<li>
          					            											<a href="/kurz-notiert/397-news-dodge-ram-limited" target="_self">
															<img src="/images/stories/uscars/dodge/ramlimited/s.jpg" alt="News: Dodge Ram Limited 2015" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/kurz-notiert/397-news-dodge-ram-limited" target="_self">										News: Dodge Ram Limited 2015									</a>								</div>
														
														
															<a href="/kurz-notiert/397-news-dodge-ram-limited" target="_self" class="readmore">Read more</a>
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						</><!-- Slide description area: END -->
												
						
					</></li>
                          			<li>
          					            											<a href="/news/kia/401-news-kia-ceed-gtline" target="_self">
															<img src="/images/stories/kia/ceedgtline/s.jpg" alt="Kia Ceed Gtline" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/news/kia/401-news-kia-ceed-gtline" target="_self">										Kia Ceed Gtline									</a>								</div>
														
														
															<a href="/news/kia/401-news-kia-ceed-gtline" target="_self" class="readmore">Read more</a>
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						</><!-- Slide description area: END -->
												
						
					</></li>
                          			<li>
          					            											<a href="/news/honda/402-news-honda-jazz-2015" target="_self">
															<img src="/images/stories/honda/jazz2015/s.jpg" alt="Honda Jazz 2015" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/news/honda/402-news-honda-jazz-2015" target="_self">										Honda Jazz 2015									</a>								</div>
														
														
															<a href="/news/honda/402-news-honda-jazz-2015" target="_self" class="readmore">Read more</a>
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						</><!-- Slide description area: END -->
												
						
					</></li>
                          			<li>
          					            											<a href="/news/land-rover/446-gefahren-land-rover-discovery-my16" target="_self">
															<img src="/images/stories/landrover/discoverysport/AQ3C3281 - Kopie.JPG" alt="Discovery Sport MY 2016" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/news/land-rover/446-gefahren-land-rover-discovery-my16" target="_self">										Discovery Sport MY 2016									</a>								</div>
														
														
															<a href="/news/land-rover/446-gefahren-land-rover-discovery-my16" target="_self" class="readmore">Read more</a>
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						</><!-- Slide description area: END -->
												
						
					</></li>
                          			<li>
          					            											<a href="/technik/tuning/447-dte-pedalbox-im-jeep-srt" target="_self">
															<img src="/images/stories/DTE/AQ3C3327 - Kopie.JPG" alt="DTE Pedalbox" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/technik/tuning/447-dte-pedalbox-im-jeep-srt" target="_self">										DTE Pedalbox									</a>								</div>
														
														
															<a href="/technik/tuning/447-dte-pedalbox-im-jeep-srt" target="_self" class="readmore">Read more</a>
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						</><!-- Slide description area: END -->
												
						
					</></li>
                          			<li>
          					            											<a href="/kurz-notiert/448-mehr-vortrieb-fuer-den-glc-amg-nimmt-sich-das-erste-midsize-suv-vor" target="_self">
															<img src="/images/stories/mercedes/glcamg/news/16C105_005_slide.jpg" alt="Mercedes AMG GLC43" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/kurz-notiert/448-mehr-vortrieb-fuer-den-glc-amg-nimmt-sich-das-erste-midsize-suv-vor" target="_self">										Mercedes AMG GLC43									</a>								</div>
														
														
															<a href="/kurz-notiert/448-mehr-vortrieb-fuer-den-glc-amg-nimmt-sich-das-erste-midsize-suv-vor" target="_self" class="readmore">Read more</a>
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						</><!-- Slide description area: END -->
												
						
					</></li>
                          			<li>
          					            											<a href="/news/mitsubishi/450-kurztest-2016-mitsubishi-space-star" target="_self">
															<img src="/images/stories/mitsubishi/spacestar/my2016/slide.jpg" alt="Vorgestellt: Mitsubishi Space Star 2016" />
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg"></div>
							<div class="slide-desc-text">
															<div class="slide-title">
									<a href="/news/mitsubishi/450-kurztest-2016-mitsubishi-space-star" target="_self">										Vorgestellt: Mitsubishi Space Star 2016									</a>								</div>
														
														
															<a href="/news/mitsubishi/450-kurztest-2016-mitsubishi-space-star" target="_self" class="readmore">Read more</a>
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						</><!-- Slide description area: END -->
												
						
					</></li>
                        	</ul>
        </div>
                    </div>
</div>
	
<div style="clear: both"></div></div></div></div></div></div><div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 50%;"><article class="art-post"><div class="art-postcontent clearfix"><ul class="latestnews">
	<li>
		<a href="/113-neuigkeiten/bentley/462-news-erster-bentley-diesel">
			News: erster Bentley Diesel</a>
	</li>
	<li>
		<a href="/news/mercedes/461-mercedes-amg-news-zwei-neue-roadstervarianten-des-amg-gt">
			Mercedes-AMG NEWS: Zwei neue Roadstervarianten des AMG GT</a>
	</li>
	<li>
		<a href="/news/dodge-ram/460-us-news-2017-ram-1500-night">
			US News: 2017 RAM 1500 Night</a>
	</li>
	<li>
		<a href="/news/mercedes/459-neuvorstellung-e-klasse-t-modell-br-213-geht-an-den-start">
			Neuvorstellung: E-Klasse T-Modell BR 213 geht an den Start</a>
	</li>
	<li>
		<a href="/news/mercedes/458-mercedes-benz-liefert-im-absatzstaerksten-august-den-4-millionsten-suv-aus">
			Mercedes-Benz liefert im absatzstärksten August den 4-millionsten SUV aus</a>
	</li>
	<li>
		<a href="/technik/multimedia/457-f1-2016-im-handel-erhaeltlich">
			F1 2016 im Handel erhältlich</a>
	</li>
	<li>
		<a href="/technik/reifen/456-reifenlagerung-wie-man-es-richtig-macht">
			Reifenlagerung - wie man es richtig macht</a>
	</li>
	<li>
		<a href="/news/peugeot/455-peugeot-3008">
			Peugeot 3008 </a>
	</li>
	<li>
		<a href="/kurz-notiert/454-mitsubishi-verkauft-23-339-pkw-in-den-ersten-sieben-monaten-des-jahres">
			Mitsubishi verkauft 23.339 PKW in den ersten sieben Monaten des Jahres </a>
	</li>
	<li>
		<a href="/kurz-notiert/453-neue-opel-active-sondermodelle-bieten-attraktive-preisvorteile">
			Neue Opel Active-Sondermodelle bieten attraktive Preisvorteile</a>
	</li>
	<li>
		<a href="/news/kia/452-fahrbericht-kia-cee-d-sw-gt-line-t-gdi">
			Fahrbericht: KIA Cee'd SW GT-Line T-GDI</a>
	</li>
	<li>
		<a href="/fahrberichte/mitsubishi/451-fahrbericht-mitsubishi-space-star-cvt">
			Fahrbericht: Mitsubishi Space Star CVT</a>
	</li>
	<li>
		<a href="/news/mitsubishi/450-kurztest-2016-mitsubishi-space-star">
			Kurztest: 2016 Mitsubishi Space Star</a>
	</li>
	<li>
		<a href="/kurz-notiert/449-pressemitteilung-pace-macht-das-auto-zum-smartcar">
			Pressemitteilung: Pace macht das Auto zum Smartcar</a>
	</li>
	<li>
		<a href="/kurz-notiert/448-mehr-vortrieb-fuer-den-glc-amg-nimmt-sich-das-erste-midsize-suv-vor">
			Pressemeldung: Mercedes AMG GLC 43</a>
	</li>
</ul></div></article></div><div class="art-layout-cell" style="width: 50%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
<!--
adnetTag={
	format:['300x250'],
	section:19469
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
//-->
</script>
<noscript>
	<a href="//ad.adnet.de/adc.php?s=19469;wxh=300x250">
		<img src="//ad.adnet.de/adi.php?s=19469;wxh=300x250" width="300" height="250" border="0" alt="">
	</a>
</noscript>				<div class="clr"></div>
	</div>

</div></div></article></div></div></div><article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="art-post"><div class="art-postcontent clearfix"><div class="art-article"><p><br /> <br /> <img src="http://auto-magazin24.de/images/multithumb_thumbs/b_150_100_16777215_00_images_stories_Bentley_Bentaygadiesel_Bentayga_Diesel_-_10.jpg"        width="150" height="100"    alt="b_150_100_16777215_00_images_stories_Bentley_Bentaygadiesel_Bentayga_Diesel_-_10.jpg"   class="multithumb"  style="border: 0px solid black;" align="left"   /></p>
<p><strong>News: Der erste Diesel Bentley</strong> </p>
<p><em>Eigentlich musste der erste Diesel in einem Bentley auch im ersten SUV von Bentley debütieren. So ist es auch: Der Bentayga Diesel - mit beeindruckenden Leistungsdaten- rollt 2017 auf Europas Straßen.</em></p>
 
<p><br /> 435 PS und 900 Nm Drehmoment sorgen für Fahrleistungen, die wahrlich vergessen lassen, dass hier ein Selbstzünder am Werk ist. 4,8 Sekunden vergehen für den obligatorischen Sprint auf 100 km/h, 270 km/h Höchstgeschwindigkeit und das ganze bei einem kombiniertem Verbrauch von 7,9 Liter Diesel auf 100 km und einem CO2 Ausstoß von gerade mal 210 g/km – übrigens der niedrigste der ganzen Bentley Flotte. Insgesamt sollen bis zu 1000 km mit einer Tankfüllung möglich sein. <br /> Das enorme Drehmoment von 900Nm steht bereits bei 1000 U/min zur Verfügung und hält bis 3250 U/min an. Diese Leistungsdaten erreicht der, neuentwickelte V8 Diesel mit insgesamt 3 Turboladern. So kommt, neben zwei konventionellen Turboladern erstmals ein elektronischer zum Einsatz. Dieser spricht in 30 Mikrosekunden an und sorgt dafür, dass das Wort Turboloch der Vergangenheit angehört. Damit diese schnelle Ansprechzeit überhaupt möglich wird, wurde ein 48V System entwickelt und installiert. Das System speist auch die elektrische Wankstabilisierung. Für die Kraftübertragung ist ein ZF Achtgang-Automatikgetriebe zuständig, es gibt die Kraft an alle Vier Räder ab mit einer Verteilung von 40:60.</p>
<p><br /> <strong>Modernes, luxuriöses britisches Design </strong> <br /><br /> Der Bentayga Diesel zeigt das gleiche authentisch-moderne britische Luxus-Design wie sein Stallgefährte mit dem W12-Triebwerk, wurde jedoch um einige Styling-Merkmale ergänzt, die ihn einzigartig machen.<br /> So ist beispielsweise ein V8-Diesel-Emblem in den unteren Rand der Fronttür eingebettet, während die Endrohre in einem neuen Bentley „Twin-Quad“-Design gestaltet sind.<br /> Ein weiteres markantes Stilelement ist ein kühner, schwarzer Matrixgrill mit Chromeinfassung und verchromter Mittelstrebe, der als Erkennungszeichen des dahinter verborgenen Triebwerks dient. Außerdem steht ein 21"-Mulliner Driving Specification-Rad zur Auswahl – verfügbar in silberner oder grauer Lackierung (letztere mit geschliffenen Akzenten an Speiche und Felge) –, während ein 20"-Leichtmetallrad mit zehn Speichen zur Grundausstattung gehört. <br /> Das Cockpit des Bentayga setzt neue Standards in puncto Luxus und Präzision und zeichnet sich durch geringste Toleranzen zwischen den edlen Furnierhölzern und Metallelementen aus. <br /> Das handselektierte Furnier – darunter das neue Liquid Amber, das zusammen mit dem Bentayga Diesel Premiere feiert – fügt sich zu gediegen eleganten Flächen im gesamten Interieur zusammen. Jedes der 15 Teilstücke wird von Bentleys Spezialisten sorgfältig angepasst und mit der für Bentley typischen Liebe zum Detail fertiggestellt.<br /> Wie alle Bentleys kann der Bentayga Diesel in die Hände der höchst kompetenten Spezialisten von Mulliner, Bentleys Veredelungsschmiede, gegeben werden, wo individuelle Kundenwünsche erfüllt werden können.<br /> Der Bentayga ist mit einem stilvollen integrierten Mulliner Picknick-Set erhältlich. Zu diesem gehören ein Kühlschrank, maßgefertigtes edles Besteck, Geschirr und Kristallgläser von Linley sowie ein Staufach für Lebensmittel, die keiner Kühlung bedürfen. Damit auch in der freien Natur nicht auf Komfort verzichtet werden muss, können Teile der Picknickbox herausgenommen und als Sitzgelegenheiten verwendet werden.<br /> Als weiteres Highlight ist eine maßgefertigte mechanische Uhr, die Mulliner Tourbillon by Breitling, verfügbar. Die Mulliner Tourbillon besitzt ein überaus komplexes Uhrwerk und wird automatisch durch einen hochpräzisen Aufziehmechanismus, der eigens in das Fahrzeug eingebaut wird, regelmäßig aufgezogen. Dieses Meisterwerk ist aus solidem Gold gefertigt (zur Auswahl stehen Rot- und Weißgold). Das Zifferblatt besteht wahlweise aus Perlmutt oder schwarzem Ebenholz und ist mit acht Diamantskalen verziert.<br /> <strong>Technische Daten </strong></p>
<table width="619" border="1" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td colspan="2" width="616"><br /> <strong>Motor</strong></td>
</tr>
<tr>
<td width="164">
<p>Typ</p>
</td>
<td width="454">
<p>4-Liter-Biturbo-V8 mit E-Supercharger und Direkteinspritzung</p>
</td>
</tr>
<tr>
<td width="164">
<p>Maximale Leistung</p>
</td>
<td width="454">
<p>435 PS / 320 kW bei 3.750 bis 5.000 U/min</p>
</td>
</tr>
<tr>
<td width="164">
<p>Maximales Drehmoment</p>
</td>
<td width="454">
<p>900 Nm bei 1.000 bis 3.250 U/min</p>
</td>
</tr>
<tr>
<td colspan="2" width="616">
<p><strong>Getriebe</strong></p>
</td>
</tr>
<tr>
<td width="164">
<p>Antrieb</p>
</td>
<td width="454">
<p>ZF-Automatikgetriebe mit acht Gängen, permanenter Allradantrieb, Torsen-Mitteldifferenzial, offenes Hinterachsdifferenzial, Kraftverteilung zwischen Vorder- und Hinterachse 40:60</p>
</td>
</tr>
<tr>
<td width="164">
<p>Übersetzungsverhältnisse</p>
</td>
<td width="454">
<p>1. Gang: 4,714; 2. Gang: 3,143; 3. Gang: 2,106; 4. Gang: 1,667; <br /> 5. Gang: 1,285; 6. Gang: 1,000; 7. Gang: 0,839; 8. Gang: 0,667</p>
</td>
</tr>
<tr>
<td width="164">
<p>Achsantrieb</p>
</td>
<td width="454">
<p>3,308</p>
</td>
</tr>
<tr>
<td colspan="2" width="616">
<p><strong>Bremsen, Räder und Reifen</strong></p>
</td>
</tr>
<tr>
<td width="164">
<p>Vorderradbremsen</p>
</td>
<td width="454">
<p>400 mm große innenbelüftete Stahlscheiben</p>
</td>
</tr>
<tr>
<td width="164">
<p>Hinterradbremsen</p>
</td>
<td width="454">
<p>380 mm große innenbelüftete Stahlscheiben</p>
</td>
</tr>
<tr>
<td width="164">
<p>Räder</p>
</td>
<td width="454">
<p>Serienmäßig 20 Zoll, optional 21 und 22 Zoll</p>
</td>
</tr>
<tr>
<td width="164">
<p>Reifen</p>
</td>
<td width="454">
<p>Pirelli 275/50 R20, 285/45 R21, 285/45 ZR21, 285/40 ZR22</p>
</td>
</tr>
<tr>
<td colspan="2" width="616">
<p><strong>Lenkung</strong></p>
</td>
</tr>
<tr>
<td width="164">
<p>Typ</p>
</td>
<td width="454">
<p>Elektronische Servolenkung, variable Übersetzung</p>
</td>
</tr>
<tr>
<td width="164">
<p>Lenkradumdrehungen von Anschlag zu Anschlag</p>
</td>
<td width="454">
<p>2,3 Umdrehungen</p>
</td>
</tr>
<tr>
<td width="164">
<p>Wendekreis</p>
</td>
<td width="454">
<p>12,4 m</p>
</td>
</tr>
<tr>
<td colspan="2" width="616">
<p><strong>Aufhängung</strong></p>
</td>
</tr>
<tr>
<td width="164">
<p>Vorn</p>
</td>
<td width="454">
<p>Vierpunkt-Doppel-Querlenker, optional: aktiver elektrischer Stabilisator (48 V)</p>
</td>
</tr>
<tr>
<td width="164">
<p>Hinten</p>
</td>
<td width="454">
<p>Trapez-Mehrlenker, optional: aktiver elektrischer Stabilisator (48 V)</p>
</td>
</tr>
<tr>
<td width="164">
<p>Federn und Stoßdämpfer</p>
</td>
<td width="454">
<p>Automatische Luftfederung, kontinuierliche Dämpferregelung</p>
</td>
</tr>
<tr>
<td colspan="2" width="616">
<p><strong>Abmessungen</strong></p>
</td>
</tr>
<tr>
<td width="164">
<p>Radstand</p>
</td>
<td width="454">
<p>2.995 mm</p>
</td>
</tr>
<tr>
<td width="164">
<p>Gesamtlänge</p>
</td>
<td width="454">
<p>5.140 mm</p>
</td>
</tr>
<tr>
<td width="164">
<p>Breite (über Karosserie)</p>
</td>
<td width="454">
<p>1.998 mm</p>
</td>
</tr>
<tr>
<td width="164">
<p>Breite (inklusive Außenspiegel)</p>
</td>
<td width="454">
<p>2.224 mm</p>
</td>
</tr>
<tr>
<td width="164">
<p>Gesamthöhe</p>
</td>
<td width="454">
<p>1.742 mm</p>
</td>
</tr>
<tr>
<td width="164">
<p>Tankvolumen</p>
</td>
<td width="454">
<p>85 Liter</p>
</td>
</tr>
<tr>
<td width="164">
<p>Kofferraumvolumen</p>
</td>
<td width="454">
<p>430 Liter (590 Liter bei eingezogener Gepäckraumabdeckung)</p>
</td>
</tr>
<tr>
<td width="164">
<p>Leergewicht (EU)</p>
</td>
<td width="454">
<p>2.390 kg</p>
</td>
</tr>
<tr>
<td width="164">
<p>Zulässiges Gesamtgewicht</p>
</td>
<td width="454">
<p>3.250 kg</p>
</td>
</tr>
<tr>
<td colspan="2" width="616">
<p><strong>Leistung – vorläufig und vorbehaltlich der Typenzulassung</strong></p>
</td>
</tr>
<tr>
<td width="164">
<p>Höchstgeschwindigkeit</p>
</td>
<td width="454">
<p>270 km/h</p>
</td>
</tr>
<tr>
<td width="164">
<p>0-60 mph</p>
</td>
<td width="454">
<p>4,6 Sekunden</p>
</td>
</tr>
<tr>
<td width="164">
<p>0-100 km/h</p>
</td>
<td width="454">
<p>4,8 Sekunden</p>
</td>
</tr>
<tr>
<td colspan="2" width="616">
<p><strong>Kraftstoffverbrauch (EU-Fahrzyklus) – vorläufig und vorbehaltlich der Typenzulassung</strong></p>
</td>
</tr>
<tr>
<td width="164">
<p>Innerorts</p>
</td>
<td width="454">
<p>9,0 Liter/100 km</p>
</td>
</tr>
<tr>
<td width="164">
<p>Außerorts</p>
</td>
<td width="454">
<p>7,4 Liter/100 km</p>
</td>
</tr>
<tr>
<td width="164">
<p>Kombiniert</p>
</td>
<td width="454">
<p>7,9 Liter/100 km </p>
</td>
</tr>
<tr>
<td width="164">
<p>CO2-Emissionen</p>
</td>
<td width="454">
<p>210 g/km</p>
</td>
</tr>
<tr>
<td width="164">
<p>Emissionsklassen</p>
</td>
<td width="454">
<p>EU 6</p>
</td>
</tr>
</tbody>
</table>
<p><div style='clear:both'></div>
<style type="text/css">

    .AG_classic .ag_imageThumb {border-color:#808080}
    .AG_classic .ag_imageThumb:hover {background-color:#fea804}

    /* PAGINATION AND ALBUM STYLE DEFINITIONS */
      #AG_01 a.AG_album_thumb, #AG_01 div.AG_album_wrap, #AG_01 a.AG_pagin_link, #AG_01 a.AG_pagin_prev, #AG_01 a.AG_pagin_next {border-color:#808080}
      #AG_01 a.AG_album_thumb:hover, #AG_01 a.AG_pagin_link:hover, #AG_01 a.AG_pagin_prev:hover, #AG_01 a.AG_pagin_next:hover {background-color:#fea804}
      #AG_01 div.AG_album_wrap h1, #AG_01 a.AG_pagin_link, #AG_01 a.AG_pagin_prev, #AG_01 a.AG_pagin_next{color:#808080}

</style>
<div id="AG_01" class="ag_reseter AG_classic">
  <table cellspacing="0" cellpadding="0" border="0">
    <tbody>
      <tr>
	<td><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/Bentley/Bentaygadiesel/Bentayga Diesel - 04.jpg" title="Bentayga Diesel - 04.jpg" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/Bentley/Bentaygadiesel/Bentayga Diesel - 04.jpg"      width="150" height="99"    alt="Bentayga Diesel - 04.jpg"   class="ag_imageThumb multithumb"      /></a></span><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/Bentley/Bentaygadiesel/Bentayga Diesel - 06.jpg" title="Bentayga Diesel - 06.jpg" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="http://auto-magazin24.de/images/multithumb_thumbs/b_150_100_16777215_00_plugins_content_admirorgallery_admirorgallery_thumbs_Bentley_Bentaygadiesel_Bentayga_Diesel_-_06.jpg"      width="67" height="100"    alt="Bentayga Diesel - 06.jpg"   class="ag_imageThumb multithumb"      /></a></span><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/Bentley/Bentaygadiesel/Bentayga Diesel - 10.jpg" title="Bentayga Diesel - 10.jpg" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/Bentley/Bentaygadiesel/Bentayga Diesel - 10.jpg"      width="150" height="99"    alt="Bentayga Diesel - 10.jpg"   class="ag_imageThumb multithumb"      /></a></span><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/Bentley/Bentaygadiesel/Bentayga Diesel - 12.jpg" title="Bentayga Diesel - 12.jpg" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/Bentley/Bentaygadiesel/Bentayga Diesel - 12.jpg"      width="150" height="99"    alt="Bentayga Diesel - 12.jpg"   class="ag_imageThumb multithumb"      /></a></span><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/Bentley/Bentaygadiesel/Bentayga Diesel - 15.jpg" title="Bentayga Diesel - 15.jpg" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/Bentley/Bentaygadiesel/Bentayga Diesel - 15.jpg"      width="150" height="100"    alt="Bentayga Diesel - 15.jpg"   class="ag_imageThumb multithumb"      /></a></span><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/Bentley/Bentaygadiesel/Bentayga Diesel - 18.jpg" title="Bentayga Diesel - 18.jpg" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/Bentley/Bentaygadiesel/Bentayga Diesel - 18.jpg"      width="150" height="100"    alt="Bentayga Diesel - 18.jpg"   class="ag_imageThumb multithumb"      /></a></span><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/Bentley/Bentaygadiesel/Bentayga Diesel - 19.jpg" title="Bentayga Diesel - 19.jpg" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/Bentley/Bentaygadiesel/Bentayga Diesel - 19.jpg"      width="150" height="100"    alt="Bentayga Diesel - 19.jpg"   class="ag_imageThumb multithumb"      /></a></span>
	</td>
      </tr>
    </tbody>
  </table>
</div>

<script type="text/javascript" charset="utf-8">
        AG_jQuery("a[rel=fancybox[AdmirorGallery01]]").fancybox({
		 'transitionIn' : 'elastic',
		 'transitionOut' : 'elastic',
		 'easingIn' : 'easeOutBack',
		 'easingOut' : 'easeInBack'
        });
</script>
</p>

            <script type="text/javascript">
            function AG_form_submit_1(galleryIndex,paginPage,albumFolder,linkID) {

            var AG_URL="/113-neuigkeiten/bentley/462-news-erster-bentley-diesel";
            var split = AG_URL.split("AG_MK=0");
            if(split.length==3){
                AG_URL = split[0]+split[2];
            }
            var char = AG_URL.charAt((AG_URL.length)-1);
            if ((char != "?") && (char != "&"))
            {
                AG_URL += (AG_URL.indexOf("?")<0) ? "?" : "&";
            }
            AG_URL+="AG_MK=0&";

            AG_jQuery(".ag_hidden_ID").each(function(index) {

                var paginInitPages=eval("paginInitPages_"+AG_jQuery(this).attr('id'));
                var albumInitFolders=eval("albumInitFolders_"+AG_jQuery(this).attr('id'));

                if(AG_jQuery(this).attr('id') == 1){
                    var paginInitPages_array = paginInitPages.split(",");
                    paginInitPages_array[galleryIndex] = paginPage;
                    paginInitPages = paginInitPages_array.toString();
                    var albumInitFolders_array = albumInitFolders.split(",");
                    albumInitFolders_array[galleryIndex] = albumFolder;
                    albumInitFolders = albumInitFolders_array.toString();
                }
                AG_URL+="AG_form_paginInitPages_"+AG_jQuery(this).attr('id')+"="+paginInitPages+"&";
                AG_URL+="AG_form_albumInitFolders_"+AG_jQuery(this).attr('id')+"="+albumInitFolders+"&";
            });

            AG_URL+="AG_form_scrollTop"+"="+AG_jQuery(window).scrollTop()+"&";
            AG_URL+="AG_form_scrollLeft"+"="+AG_jQuery(window).scrollLeft()+"&";

            AG_URL+="AG_MK=0";

            window.open(AG_URL,"_self");

            }
            </script>

            <span class="ag_hidden_ID" id="1"></span>

            
<div style="display:block; font-size:10px; overflow:hidden; height:1px; padding-top:1px;"><br /><a href="http://www.admiror-design-studio.com/en/joomla-extensions" target="_blank">AdmirorGallery 4.5.0</a>, author/s <a href="http://www.vasiljevski.com/" target="_blank">Vasiljevski</a> & <a href="http://www.admiror-design-studio.com" target="_blank">Kekeljevic</a>.<br /></div></div></div></article></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="bannergroup">

	<div class="banneritem">
										<div class="fb-like" data-href="https://www.facebook.com/am24.de" data-width="150" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>				<div class="clr"></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Kurz notiert</h3></div><div class="art-blockcontent"><ul class="newsflash-vert">
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/454-mitsubishi-verkauft-23-339-pkw-in-den-ersten-sieben-monaten-des-jahres">
			Mitsubishi verkauft 23.339 PKW in den ersten sieben Monaten des Jahres </a>
		</h1>




<p style="line-height: 13.5pt;"><em><span style="font-size: 10.0pt; font-family: 'Helvetica',sans-serif; color: #555555;">Ein Plus von  8,5 Prozent bei einem Marktanteil von 1,2 Prozent. Der Anteil von SUV lag bei 53 Prozent. Mit mehr als 23.000 Pkw-Zulassungen (ohne Pick-up L200) in den ersten sieben Monaten des Jahres konnte Mitsubishi gegenüber dem gleichen Vorjahreszeitraum um 8,5 Prozent zulegen. <br /></span></em></p>
<p style="line-height: 13.5pt;"><em><span style="font-size: 10.0pt; font-family: 'Helvetica',sans-serif; color: #555555;">Der Marktanteil hat sich bei 1,2 Prozent stabilisiert.</span></em></p>

<a class="readmore" href="/kurz-notiert/454-mitsubishi-verkauft-23-339-pkw-in-den-ersten-sieben-monaten-des-jahres">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/453-neue-opel-active-sondermodelle-bieten-attraktive-preisvorteile">
			Neue Opel Active-Sondermodelle bieten attraktive Preisvorteile</a>
		</h1>




<p><em><span style="font-size: 12.0pt; font-family: 'Times New Roman',serif; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: DE;">Vier Ausstattungs-Pakete zur Wahl: „Komfort“, „Travel“, „Sportive“ und Design“</span></em></p>
<p class="MsoNormal"><em><span style="font-size: 12.0pt; font-family: 'Times New Roman',serif; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: DE;"> Preisvorteil inklusive: Beispielsweise beim Zafira Active bis zu 3.025 Euro sparen Breite Palette: Vom neuen Astra über KARL und Corsa bis zum MOKKA X Active<br /> <!--[if !supportLineBreakNewLine]--></></span></em></p>

<a class="readmore" href="/kurz-notiert/453-neue-opel-active-sondermodelle-bieten-attraktive-preisvorteile">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/449-pressemitteilung-pace-macht-das-auto-zum-smartcar">
			Pressemitteilung: Pace macht das Auto zum Smartcar</a>
		</h1>




<p><strong>PACE macht dein Auto zum Smartcar <br /> </strong> <br /><em>Vom Smartphone über die Smartwatch bis zum Smarthome – viele unserer Alltagsgegenstände finden nach und nach den Weg ins Internet und in unser digitalisiertes Leben.</em><strong><br /></strong></p>

<a class="readmore" href="/kurz-notiert/449-pressemitteilung-pace-macht-das-auto-zum-smartcar">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/448-mehr-vortrieb-fuer-den-glc-amg-nimmt-sich-das-erste-midsize-suv-vor">
			Pressemeldung: Mercedes AMG GLC 43</a>
		</h1>




<p><strong>Die GLC Baureihe bekommt nun dynamischen Zuwachs, den Mercedes-AMG GLC 43 4MATIC.</strong><br /> <br /> <em>Befeuert von einem 270kW (367 PS) leistenden 3,0-Liter-V6-Biturbomotor, in Zusammenspiel mit dem Automatikgetriebe 9G-TRONIC zeigt der Sprössling, dass er zur AMG Performance Familie gehört.<br /></em></p>

<a class="readmore" href="/kurz-notiert/448-mehr-vortrieb-fuer-den-glc-amg-nimmt-sich-das-erste-midsize-suv-vor">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/438-pressemeldung-volvo-s90">
			Pressemeldung: Volvo S90</a>
		</h1>




<p><strong>Volvo S90 <br /> <br /> Die neue Limousine feiert Weltpremiere Anfang 2016 in Detroit. <br /></strong><br /> <em>Köln. Mit dem neuen Volvo S90 löst der schwedische Automobilhersteller die Eintrittskarte für den Club der Premium-Limousinen. Bisher vor allem bekannt für seine SUVs und Kombis, stößt Volvo nun eine neue Tür auf und präsentiert im Segment der Luxus-Limousinen der oberen Mittelklasse ein neues, unverwechselbares Highlight. Seine Weltpremiere feiert der Volvo S90 auf der North American International Auto Show in Detroit vom 11. bis 24. Januar 2016.</em></p>
<p> </p>

<a class="readmore" href="/kurz-notiert/438-pressemeldung-volvo-s90">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
</ul></div></div>


                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer">
<a title="RSS" class="art-rss-tag-icon" style="position: absolute; bottom: 8px; left: 6px; line-height: 25px;" href="#"></a><div style="position:relative;padding-left:10px;padding-right:10px"><p>Copyright © 2015. All Rights Reserved.<br /></p></div>
</footer>

    </div>
    <p class="art-page-footer">
        <span id="art-footnote-links">Designed by <a href="http://www.am24.de" target="_blank">Auto-Magazin24.de</a>.</span>
    </p>
</div>


</body>
</html>