<!DOCTYPE html>
<html dir="ltr" lang="de-de" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
      <base href="http://auto-magazin24.de/fahrberichte/ford/552-ford-focus-modelljahr-2019" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Fahrberichte, Tests, Videofahberichte,Alfa Romeo, Aston Martin, Audi, Bentley, Bugatti, Buick, BMW, Cadillac, Callaway, Chevrolet, Chrysler, Citroën, Dacia, Daihatsu, Dodge, Ferarri, Fiat, Ford, Honda, Hummer, Hyundai, Infiniti, Isuzu, Jaguar, Jeep, Karmann, Kia, Koenigsegg, Lada, Lamborghini, Lancia, Land-Rover, Lexus, Lincoln, Lotus, Maserati, Maybach, Mazda, McLaren, Mercedes-Benz, MG, Mini, Mitsubishi, Nissan, Oldsmobile, Opel, Pagani, Panoz, Peugeot, Pininfarina, Pontiac, Porsche, Proton,Renault ,Rinspeed ,Rolls-Royce ,Rover ,Saab ,Saleen ,Seat ,Skoda ,Smart ,Spyker ,SsangYong,Subaru ,Suzuki ,Tata ,Tatra ,Toyota ,TVR  ,Volvo ,VW-Volkswagen ," />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Auto-Magazin24.de das Online Motor-Magazin" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Ford Focus Modelljahr 2019 - Auto-Magazin24.de</title>
  <link href="/templates/am24v225/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/AdmirorGallery.css" type="text/css" />
  <link rel="stylesheet" href="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/templates/classic/template.css" type="text/css" />
  <link rel="stylesheet" href="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/templates/classic/albums/albums.css" type="text/css" />
  <link rel="stylesheet" href="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/templates/classic/pagination/pagination.css" type="text/css" />
  <link rel="stylesheet" href="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/popups/fancybox/css/jquery.fancybox-1.3.1.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <style type="text/css">
/* Multithumb 3.7.2 */
 .multithumb {     margin: 5px;     float: left;  }
.multithumb_blog {    margin: 5px;    float: left; }
 .mtGallery {     margin: 5px;     align: center;     float: none;  }
 .mtCapStyle figcaption {     caption-side: bottom;    font-weight: bold;    color: black;      background-color: #ddd;    text-align:center; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/AG_jQuery.js" type="text/javascript"></script>
  <script src="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/popups/fancybox/js/jquery.fancybox-1.3.1.pack.js" type="text/javascript"></script>
  <script src="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/popups/fancybox/js/jquery.easing-1.3.pack.js" type="text/javascript"></script>
  <script src="http://auto-magazin24.de/plugins/content/admirorgallery/admirorgallery/popups/fancybox/js/jquery.mousewheel-3.0.2.pack.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});var paginInitPages_1="1";var albumInitFolders_1="ford/Focus19";
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="Ford Focus Modelljahr 2019"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://auto-magazin24.de/fahrberichte/ford/552-ford-focus-modelljahr-2019"/>
  <meta property="og:site_name" content="Auto-Magazin24.de"/>
  <meta property="og:image" content="http://auto-magazin24.de/images/multithumb_thumbs/b_150_100_16777215_00_images_stories_ford_Focus19_AQ3C1602.JPG"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.3.0.60745 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/am24v225/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/am24v225/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/am24v225/css/template.responsive.css" media="all" type="text/css" />


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/am24v225/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/am24v225/script.js"></script>
    <script src="/templates/am24v225/script.responsive.js"></script>
    <script src="/templates/am24v225/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
<!--
	var deliverPopup=true;
	var popupInterval=1200; //so viele Sekunden Pause zwischen den Pops
	if(document.cookie && document.cookie.match(/lastPop=([0-9]+)([^0-9]|$)/)){
		var lastPop=parseInt(RegExp.$1);
		var now=Date.parse(new Date());
		if(lastPop<now && lastPop>(now - popupInterval*1000))
				deliverPopup=false;
	}
	if(deliverPopup){
		adnetTag={
			file:'adp.php',
  params:'p=nbpopup;',
			section:31019
		};
		var p=window.location.protocol;
		if(p!='https:')p='http:';
		document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
	}

	var ablauf = new Date();
	var ablaufTimestamp = ablauf.getTime() + (popupInterval * 1000);
	ablauf.setTime(ablaufTimestamp);
	document.cookie = 'lastPop='+Date.parse(new Date())+'; expires=' + ablauf.toGMTString();
//-->
</script>
<style type="text/css">
	body{padding-top:90px;}
	#ADNETWallpaperContainer{margin:auto;width:0px;height:0px;}
	#ADNETwallBanner1{position:relative;top:-90px;left:-250px;height:90px;}
	#ADNETwallBanner2{position:relative;top:-180px;left:478px;z-index:9999}
</style>
<div id="ADNETWallpaperContainer">
	<div id="ADNETwallBanner1"></div>
	<div id="ADNETwallBanner2">
			<!-- Website-Code Begin ADNET.de - 26563 - wallpaper -->
<script type="text/javascript">
<!--
cb=Math.random()*10000000;
document.write('<script type="text/javascript" src="http://ad.adnet.de/adj.php?s=26563;is_wall=1;banner1ID=ADNETwallBanner1;banner2ID=ADNETwallBanner2;banner1AltSec=19469;banner2AltSec=19469;wxh=468x1120|468x1160|728x1120|728x1160;t=_blank;cb=' + cb + '"></'+'script>');
//-->
</script>
<!-- Website-Code Ende ADNET -->
	</div>
</div>
<script type='text/javascript'>
<!--
	var deliverPopup=true;
	var popupInterval=60; //so viele Sekunden Pause zwischen den Pops
	if(document.cookie && document.cookie.match(/lastPop=([0-9]+)([^0-9]|$)/)){
		var lastPop=parseInt(RegExp.$1);
		var now=Date.parse(new Date());
		if(lastPop<now && lastPop>(now - popupInterval*1000))
				deliverPopup=false;
	}
	if(deliverPopup){
		adnetTag={
			file:'adp.php',
  params:'p=nbpopup;',
			section:19469
		};
		var p=window.location.protocol;
		if(p!='https:')p='http:';
		document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
	}

	var ablauf = new Date();
	var ablaufTimestamp = ablauf.getTime() + (popupInterval * 1000);
	ablauf.setTime(ablaufTimestamp);
	document.cookie = 'lastPop='+Date.parse(new Date())+'; expires=' + ablauf.toGMTString();
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="art-main">
    <div class="art-sheet clearfix">
<header class="art-header">
    <div class="art-shapes">
        
            </div>

<h1 class="art-headline">
    <a href="/"></a>
</h1>





                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-69"><a href="/">Startseite</a></li><li class="item-7 active deeper parent"><a class=" active" href="/fahrberichte">Fahrberichte</a><ul><li class="item-144"><a href="/fahrberichte/kia">Kia</a></li><li class="item-64"><a href="/fahrberichte/alfa-romeo">Alfa Romeo</a></li><li class="item-10"><a href="/fahrberichte/audfi">Audi</a></li><li class="item-62"><a href="/fahrberichte/bmw">BMW</a></li><li class="item-66"><a href="/fahrberichte/chevrolet">Chevrolet</a></li><li class="item-38"><a href="/fahrberichte/citroen">Citroen</a></li><li class="item-57"><a href="/fahrberichte/daihatsu">Daihatsu</a></li><li class="item-9 current active"><a class=" active" href="/fahrberichte/ford">Ford</a></li><li class="item-56"><a href="/fahrberichte/fiat">Fiat</a></li><li class="item-54"><a href="/fahrberichte/jaguar">Jaguar</a></li><li class="item-19"><a href="/fahrberichte/jeep">Jeep</a></li><li class="item-41"><a href="/fahrberichte/land-rover">Land Rover</a></li><li class="item-15"><a href="/fahrberichte/lexus">Lexus</a></li><li class="item-63"><a href="/fahrberichte/maserati">Maserati</a></li><li class="item-42"><a href="/fahrberichte/mazda">Mazda</a></li><li class="item-65"><a href="/fahrberichte/mini">Mini</a></li><li class="item-24"><a href="/fahrberichte/mitsubishi">Mitsubishi</a></li><li class="item-18"><a href="/fahrberichte/peugeot">Peugeot</a></li><li class="item-44"><a href="/fahrberichte/seat">Seat</a></li><li class="item-53"><a href="/fahrberichte/skoda">Skoda</a></li><li class="item-48"><a href="/fahrberichte/subaru">Subaru</a></li><li class="item-47"><a href="/fahrberichte/toyota">Toyota</a></li><li class="item-58"><a href="/fahrberichte/nissan">Nissan</a></li><li class="item-61"><a href="/fahrberichte/oldtimer">Oldtimer</a></li><li class="item-153"><a href="/fahrberichte/rolls-royce">Rolls Royce</a></li></ul></li><li class="item-11 deeper parent"><a href="/news">News</a><ul><li class="item-140"><a href="/news/ferrari">Ferrari</a></li><li class="item-145"><a href="/news/dodge-ram">RAM</a></li><li class="item-20"><a href="/news/audi">Audi</a></li><li class="item-22"><a href="/news/bmw">BMW</a></li><li class="item-29"><a href="/news/cadillac">Cadillac</a></li><li class="item-33"><a href="/news/chevrolet">Chevrolet</a></li><li class="item-43"><a href="/news/fiat">Fiat</a></li><li class="item-148"><a href="/news/ford">Ford</a></li><li class="item-34"><a href="/news/honda">Honda</a></li><li class="item-31"><a href="/news/hyundai">Hyundai</a></li><li class="item-46"><a href="/news/jaguar">Jaguar</a></li><li class="item-14"><a href="/news/kia">Kia</a></li><li class="item-36"><a href="/news/land-rover">Land Rover</a></li><li class="item-16"><a href="/news/lexus">Lexus</a></li><li class="item-25"><a href="/news/mitsubishi">Mitsubishi</a></li><li class="item-13"><a href="/news/opel">Opel</a></li><li class="item-17"><a href="/news/peugeot">Peugeot</a></li><li class="item-21"><a href="/news/renault">Renault</a></li><li class="item-12"><a href="/news/seat">Seat</a></li><li class="item-30"><a href="/news/subaru">Subaru</a></li><li class="item-45"><a href="/news/suzuki">Suzuki</a></li><li class="item-28"><a href="/news/toyota">Toyota</a></li><li class="item-32"><a href="/news/vw">VW</a></li><li class="item-50"><a href="/news/saab">Saab</a></li><li class="item-52"><a href="/news/mercedes">Mercedes</a></li></ul></li><li class="item-27"><a href="http://am24.tv" target="_blank">am24.TV</a></li><li class="item-37"><a href="http://archiv.am24.de/" target="_blank">Archiv</a></li><li class="item-26 deeper parent"><a href="/technik">Technik</a><ul><li class="item-51"><a href="/technik/e-cars">E-Cars</a></li><li class="item-55"><a href="/technik/fahrsicherheit">Fahrsicherheit</a></li><li class="item-49"><a href="/technik/fahrwerke">Fahrwerke</a></li><li class="item-139"><a href="/technik/felgen">Felgen</a></li><li class="item-67"><a href="/technik/multimedia">Multimedia</a></li><li class="item-39"><a href="/technik/navigation">Navigation</a></li><li class="item-60"><a href="/technik/reifen">Reifen</a></li><li class="item-68"><a href="/technik/tuning">Tuning</a></li><li class="item-149"><a href="/technik/zulieferer">Zulieferer</a></li></ul></li><li class="item-59"><a href="/kurz-notiert">Kurz notiert</a></li><li class="item-146 deeper parent"><a href="/entertainment">Entertainment</a><ul><li class="item-147"><a href="/entertainment/games">Games</a></li><li class="item-151"><a href="/entertainment/spielwaren">Spielwaren</a></li></ul></li><li class="item-141 deeper parent"><a href="/fahranfaenger">Fahranfänger</a><ul><li class="item-142"><a href="/fahranfaenger/tips">Tips</a></li><li class="item-143"><a href="/fahranfaenger/autos">Autos</a></li></ul></li><li class="item-152"><a href="/produkttests">Produkttests</a></li><li class="item-35 deeper parent"><a href="/impressum">Impressum</a><ul><li class="item-154"><a href="/impressum/datenschutzerklaerung">Datenschutzerklärung</a></li></ul></li></ul> 
    </nav>
<div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 50%;"><article class="art-post"><div class="art-postcontent clearfix"><ul class="latestnews">
	<li>
		<a href="/fahrberichte/ford/552-ford-focus-modelljahr-2019">
			Ford Focus Modelljahr 2019</a>
	</li>
	<li>
		<a href="/technik/zulieferer/551-einfache-arbeiten-am-auto-sicher-selbst-durchfuehren">
			Einfache Arbeiten am Auto sicher selbst durchführen</a>
	</li>
	<li>
		<a href="/news/subaru/550-subaru-wrx-sti-final-edition">
			Subaru WRX STI Final Edition</a>
	</li>
	<li>
		<a href="/entertainment/spielwaren/549-news-der-neue-lego-technic-bugatti-chiron">
			News: DER NEUE LEGO® TECHNIC BUGATTI CHIRON</a>
	</li>
	<li>
		<a href="/impressum/datenschutzerklaerung">
			Datenschutzerklärung</a>
	</li>
	<li>
		<a href="/produkttests/547-getestet-handpresso-auto-capsule">
			Getestet: Handpresso Auto Capsule</a>
	</li>
	<li>
		<a href="/news/mercedes/546-pressemeldung-der-neue-mercedes-amg-gt-s-roadster">
			Pressemeldung: Der neue Mercedes-AMG GT S Roadster </a>
	</li>
	<li>
		<a href="/technik/multimedia/545-eingebaut-auvisio-dab-tuner-fmx680-dab-von-pearl">
			Eingebaut: Auvisio DAB+ Tuner FMX680.dab von Pearl</a>
	</li>
	<li>
		<a href="/news/mercedes/544-die-neue-mercedes-amg-gt-63-s-4matic-edition-1">
			Die neue Mercedes-AMG GT 63 S 4MATIC+ Edition 1 </a>
	</li>
	<li>
		<a href="/technik/multimedia/543-vorgestellt-auvisio-dab-empfaenger-transmitter-fmx-680-dab-fuer-kfz-hifi-anlagen-farbdisplay">
			Vorgestellt: auvisio DAB+ Empfänger & Transmitter FMX-680.dab für KFZ & HiFi-Anlagen, Farbdisplay</a>
	</li>
	<li>
		<a href="/news/mercedes/542-mercedes-coupe-2018">
			Mercedes Coupe 2018</a>
	</li>
	<li>
		<a href="/news/mercedes/541-amg-gt-r">
			AMG GT R</a>
	</li>
	<li>
		<a href="/fahrberichte/fiat/540-fahrbericht-fiat-500l-city-cross">
			Fahrbericht: Fiat 500L City Cross</a>
	</li>
	<li>
		<a href="/news/mercedes/539-vorgestellt-die-neuen-amg-modelle">
			Vorgestellt: Die neuen AMG Modelle</a>
	</li>
	<li>
		<a href="/news/subaru/538-subaru-24h-rennen">
			Subaru 24h Rennen</a>
	</li>
</ul></div></article></div><div class="art-layout-cell" style="width: 50%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
<!--
adnetTag={
	format:['300x250'],
	section:19469
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
//-->
</script>
<noscript>
	<a href="//ad.adnet.de/adc.php?s=19469;wxh=300x250">
		<img src="//ad.adnet.de/adi.php?s=19469;wxh=300x250" width="300" height="250" border="0" alt="">
	</a>
</noscript>				<div class="clr"></div>
	</div>

</div></div></article></div></div></div><article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/fahrberichte/ford/552-ford-focus-modelljahr-2019">Ford Focus Modelljahr 2019</a></h2><div class="art-postcontent clearfix"><div class="art-article"><p><strong><a target="_blank" href="/images/stories/ford/Focus19/AQ3C1602.JPG" class="modal" title="" style="cursor: url('/plugins/content/multithumb/magnify.cur'), auto;" ><img src="http://auto-magazin24.de/images/multithumb_thumbs/b_150_100_16777215_00_images_stories_ford_Focus19_AQ3C1602.JPG"        width="150" height="100"    alt="b_150_100_16777215_00_images_stories_ford_Focus19_AQ3C1602.JPG"   class="multithumb"  style="border: 0px solid black;" align="left"   /></a>Ford Focus Modelljahr 2019<br /></strong></p>
<p><strong><em>Alles neu, alles besser?</em></strong></p>
<p><em>Die vierte Generation des Ford-Bestsellers wurde von Grund auf neu entwickelt und zählt wohl zu den fortschrittlichsten Fahrzeugen seiner Klasse. </em></p>
 
<p> </p>
<p> </p>
<p>Ford hat 600 Millionen Euro in die Produktionsanlagen investiert. Dies soll sich in einer hohen Verarbeitungsqualität widerspiegeln, was wir bestätigen können: Die Materialien wirken hochwertig und deren Verarbeitung ist auf hohem Niveau, auch wenn unser Testfahrzeug noch ein Vorserienfahrzeug ist.</p>
<p>Der Focus ist gewachsen. Er ist länger und breiter als der Vorgänger, aber flacher. So legt der neue Focus als Limousine 18 Millimeter und als Turnier 108 Millimeter zu, die Breite ist mit 2 Millimetern mehr eher zu vernachlässigen. Die Limousine ist um 15 und der Turnier um 20 Millimeter flacher geworden.</p>
<p>In die Entwicklung ist auch das Feedback der Kunden eingeflossen, was man an gewissen Details in der Umsetzung des neuen Modells sieht. </p>
<p>Man hat auch über grundlegende Dinge nachgedacht, die der Kunde meist als gegeben hingenommen hat. Als Beispiel der hintere Einstieg: Dieser wird bei den meisten Wettbewerbern bereits durch eine abfallende Dachlinie verkleinert. Hier hat Ford die hinteren Türen weiter nach hinten und oben ausgeformt.</p>
<p>Die Rücklichter sind nun zweigeteilt und verbreitern so die Ladebreite.</p>
<p> </p>
<p>Herausragend ist aber wohl der Fakt, dass der Focus in seiner Klasse die meisten Assistenzsysteme an Board hat. Ford nennt das Co-Pilot360. Viele dieser Funktionen entsprechen dem Level 2 für automatisiertes Fahren. Wir haben das auf der Autobahn getestet. </p>
<p>Hier arbeiten mehrere Systeme für entspanntes Fahren: Der radargestützte Tempomat sorgt für den richtigen Abstand zum Vordermann und die Verkehrsschilderkennung dafür, dass man keine Geschwindigkeitsübertretung begeht. Das System reduziert die voreingestellte Geschwindigkeit automatisch auf die jeweilige Begrenzung. Ist das Tempolimit aufgehoben, gibt der Tempomat wieder die vom Fahrer selbst eingestellte Geschwindigkeit frei.</p>
<p>Natürlich kann der Focus nicht nur die Geschwindigkeit halten, er kann auch aktiv die Spur halten bzw. theoretisch alleine fahren. Ebenso zum System gehört der Stop-&amp;-Go-Assistent für Verkehrsstaus.</p>
<p> </p>
<p>Ein weiterer Assistent ist der automatische Parkpilot. Nicht grundlegend neu, aber in der Bedienung schon. Hat der Focus eine Lücke entdeckt, stellt man den Automatikwählschalter auf N und hält die Taste für das Parksystem so lange gedrückt, bis der Focus in der Lücke steht. Das System wechselt dabei selbstständig zwischen Vorwärts- und Rückwärtsgang.</p>
<p>Eine weitere Neuerung ist das von Ford selbst entwickelte 8-Gang-Automatikgetriebe. Es verfügt über eine adaptive Schaltstrategie, die für optimale Gangwechsel sorgt. Auch Bergauf- und Bergabfahrten erkennt es genauso wie eine sportliche Fahrweise.</p>
<p> </p>
<p>Bei den Motoren gibt es auch einiges Neues. Die Benzinmotoren sind nun allesamt 3-Zylinder mit innovativer Zylinderabschaltung. Die Motoren haben 1,0 bis 1,5 Liter Hubraum; die Leistung des 1,0-Liter-Motors reicht von 85 bis 125 PS.</p>
<p>Stolz sind die Ford-Leute auf ihr neues Soundsystem: kein geringerer Name als Bang &amp; Olufsen prangt auf den Lautsprechergittern. Freilich handelt es sich nicht um ein mehrere Tausend Euro kostendens System aus einigen Premiummodellen anderer Hersteller; hier haben wir das B&amp;O Play genannte System. Es braucht sich allerdings nicht zu verstecken, denn klare Höhen und satte Bässe machen die Musikwiedergabe im Focus zum Hörvergnügen.</p>
<p>Die Preise des neuen Focus starten bei 18.700 € für den Trend 1.0 EcoBoost mit 85 PS. Bereits ab 22.600 € gibt es den Cool &amp; Connect 1.0 EcoBoost mit 100 PS. Der bringt dann neben dem SYNC 3-Navigationssystem auch den adaptiven Geschwindigkeitsregler und viele weitere Annehmlichkeiten mit.</p>
<p> </p>
<p> </p>
<p><div style='clear:both'></div>
<style type="text/css">

    .AG_classic .ag_imageThumb {border-color:#808080}
    .AG_classic .ag_imageThumb:hover {background-color:#fea804}

    /* PAGINATION AND ALBUM STYLE DEFINITIONS */
      #AG_01 a.AG_album_thumb, #AG_01 div.AG_album_wrap, #AG_01 a.AG_pagin_link, #AG_01 a.AG_pagin_prev, #AG_01 a.AG_pagin_next {border-color:#808080}
      #AG_01 a.AG_album_thumb:hover, #AG_01 a.AG_pagin_link:hover, #AG_01 a.AG_pagin_prev:hover, #AG_01 a.AG_pagin_next:hover {background-color:#fea804}
      #AG_01 div.AG_album_wrap h1, #AG_01 a.AG_pagin_link, #AG_01 a.AG_pagin_prev, #AG_01 a.AG_pagin_next{color:#808080}

</style>
<div id="AG_01" class="ag_reseter AG_classic">
  <table cellspacing="0" cellpadding="0" border="0">
    <tbody>
      <tr>
	<td><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/ford/Focus19/AQ3C1596.JPG" title="AQ3C1596.JPG" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/ford/Focus19/AQ3C1596.JPG"      width="150" height="100"    alt="AQ3C1596.JPG"   class="ag_imageThumb multithumb"      /></a></span><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/ford/Focus19/AQ3C1602.JPG" title="AQ3C1602.JPG" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/ford/Focus19/AQ3C1602.JPG"      width="150" height="100"    alt="AQ3C1602.JPG"   class="ag_imageThumb multithumb"      /></a></span><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/ford/Focus19/AQ3C1605.JPG" title="AQ3C1605.JPG" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/ford/Focus19/AQ3C1605.JPG"      width="150" height="100"    alt="AQ3C1605.JPG"   class="ag_imageThumb multithumb"      /></a></span><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/ford/Focus19/AQ3C1622.JPG" title="AQ3C1622.JPG" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/ford/Focus19/AQ3C1622.JPG"      width="150" height="100"    alt="AQ3C1622.JPG"   class="ag_imageThumb multithumb"      /></a></span><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/ford/Focus19/AQ3C1623.JPG" title="AQ3C1623.JPG" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/ford/Focus19/AQ3C1623.JPG"      width="150" height="100"    alt="AQ3C1623.JPG"   class="ag_imageThumb multithumb"      /></a></span><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/ford/Focus19/AQ3C1629.JPG" title="AQ3C1629.JPG" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/ford/Focus19/AQ3C1629.JPG"      width="150" height="100"    alt="AQ3C1629.JPG"   class="ag_imageThumb multithumb"      /></a></span><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/ford/Focus19/AQ3C1631.JPG" title="AQ3C1631.JPG" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/ford/Focus19/AQ3C1631.JPG"      width="150" height="100"    alt="AQ3C1631.JPG"   class="ag_imageThumb multithumb"      /></a></span><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/ford/Focus19/AQ3C1632.JPG" title="AQ3C1632.JPG" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/ford/Focus19/AQ3C1632.JPG"      width="150" height="100"    alt="AQ3C1632.JPG"   class="ag_imageThumb multithumb"      /></a></span><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/ford/Focus19/AQ3C1639.JPG" title="AQ3C1639.JPG" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/ford/Focus19/AQ3C1639.JPG"      width="150" height="100"    alt="AQ3C1639.JPG"   class="ag_imageThumb multithumb"      /></a></span><span class="ag_thumbclassic"><a href="http://auto-magazin24.de/images/stories/ford/Focus19/AQ3C1646.JPG" title="AQ3C1646.JPG" class="" rel="fancybox[AdmirorGallery01]"  target="_blank"><img src="/plugins/content/admirorgallery/admirorgallery/thumbs/ford/Focus19/AQ3C1646.JPG"      width="150" height="100"    alt="AQ3C1646.JPG"   class="ag_imageThumb multithumb"      /></a></span>
	</td>
      </tr>
    </tbody>
  </table>
</div>

<script type="text/javascript" charset="utf-8">
        AG_jQuery("a[rel=fancybox[AdmirorGallery01]]").fancybox({
		 'transitionIn' : 'elastic',
		 'transitionOut' : 'elastic',
		 'easingIn' : 'easeOutBack',
		 'easingOut' : 'easeInBack'
        });
</script>
</p>

            <script type="text/javascript">
            function AG_form_submit_1(galleryIndex,paginPage,albumFolder,linkID) {

            var AG_URL="/fahrberichte/ford/552-ford-focus-modelljahr-2019";
            var split = AG_URL.split("AG_MK=0");
            if(split.length==3){
                AG_URL = split[0]+split[2];
            }
            var char = AG_URL.charAt((AG_URL.length)-1);
            if ((char != "?") && (char != "&"))
            {
                AG_URL += (AG_URL.indexOf("?")<0) ? "?" : "&";
            }
            AG_URL+="AG_MK=0&";

            AG_jQuery(".ag_hidden_ID").each(function(index) {

                var paginInitPages=eval("paginInitPages_"+AG_jQuery(this).attr('id'));
                var albumInitFolders=eval("albumInitFolders_"+AG_jQuery(this).attr('id'));

                if(AG_jQuery(this).attr('id') == 1){
                    var paginInitPages_array = paginInitPages.split(",");
                    paginInitPages_array[galleryIndex] = paginPage;
                    paginInitPages = paginInitPages_array.toString();
                    var albumInitFolders_array = albumInitFolders.split(",");
                    albumInitFolders_array[galleryIndex] = albumFolder;
                    albumInitFolders = albumInitFolders_array.toString();
                }
                AG_URL+="AG_form_paginInitPages_"+AG_jQuery(this).attr('id')+"="+paginInitPages+"&";
                AG_URL+="AG_form_albumInitFolders_"+AG_jQuery(this).attr('id')+"="+albumInitFolders+"&";
            });

            AG_URL+="AG_form_scrollTop"+"="+AG_jQuery(window).scrollTop()+"&";
            AG_URL+="AG_form_scrollLeft"+"="+AG_jQuery(window).scrollLeft()+"&";

            AG_URL+="AG_MK=0";

            window.open(AG_URL,"_self");

            }
            </script>

            <span class="ag_hidden_ID" id="1"></span>

            
<div style="display:block; font-size:10px; overflow:hidden; height:1px; padding-top:1px;"><br /><a href="http://www.admiror-design-studio.com/en/joomla-extensions" target="_blank">AdmirorGallery 4.5.0</a>, author/s <a href="http://www.vasiljevski.com/" target="_blank">Vasiljevski</a> & <a href="http://www.admiror-design-studio.com" target="_blank">Kekeljevic</a>.<br /></div></div></div></article></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="bannergroup">

	<div class="banneritem">
										<div class="fb-like" data-href="https://www.facebook.com/am24.de" data-width="150" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>				<div class="clr"></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Kurz notiert</h3></div><div class="art-blockcontent"><ul class="newsflash-vert">
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/534-subaru-forester">
			Subaru Forester</a>
		</h1>




<p><strong>Subaru Forester</strong><br /><br /><strong>Geburtstagsparty</strong></p>
<p> </p>
<p><em>Der Subaru Forester lässt seinen runden Geburtstag mit einem Editionsmodell ausklingen: Eine exklusive Sonderlackierung, Kotflügelverbreiterungen sowie spezielle Embleme schmücken die Jubiläumsausgabe des SUV-Klassikers, die auf Wunsch auch mit Extras wie einem Navigationssystem oder einem Satz Leichtmetallfelgen vorfährt. Der zu Preisen ab 31.780 Euro erhältliche Forester „20th Anniversary“ ist mit allen drei Motorisierungen kombinierbar, der Preisvorteil beträgt bis zu 1.800 Euro.</em></p>

<a class="readmore" href="/kurz-notiert/534-subaru-forester">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/529-stellungnahme-zu-aktuellen-aussagen-der-deutschen-umwelthilfe">
			Stellungnahme des TÜV-SÜD zu aktuellen Aussagen der Deutschen Umwelthilfe </a>
		</h1>




<p><strong>Stellungnahme </strong><strong>des TÜV-SÜD </strong><strong>zu aktuellen Aussagen der Deutschen Umwelthilfe </strong></p>
<p><br /><em>In einer Pressekonferenz am Morgen des 5. Dezember 2017 hat die Deutsche Umwelthilfe (DUH) BMW unterstellt im Modell 320d eine illegale Abschaltvorrichtung zur Manipulation der Abgaswerte einzusetzen. Aus diesem aktuellen Anlass nimmt TÜV SÜD Stellung:</em></p>

<a class="readmore" href="/kurz-notiert/529-stellungnahme-zu-aktuellen-aussagen-der-deutschen-umwelthilfe">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/500-news-mercedes-enthuellt-die-x-klasse">
			News: Mercedes enthüllt die X-Klasse</a>
		</h1>




<p><strong>News: Mercedes enthüllt die X-Klasse</strong><br /> <br /> <em>Da ist er, der erste Pickup von Mercedes, die X-Klasse. Nobel, kräftig, eben der Mercedes unter den Pickups soll es sein, den die Stuttgarter nun auf die Lifestyle- sowie Arbeitswelt loslassen.</em></p>

<a class="readmore" href="/kurz-notiert/500-news-mercedes-enthuellt-die-x-klasse">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/485-ferrari-weltpremiere">
			Ferrari Weltpremiere</a>
		</h1>




<p><strong>Ferrari 812 Superfast<br /> <br /> Weltpremiere in Genf 2017<br /><br /></strong></p>
<p><em>Ferrari hat sich den 87. Internationalen Auto-Salon Genf als Schauplatz für die Weltpremiere des neuen V12-Berlinetta ausgesucht: der 812 Superfast, der stärkste und schnellste Ferrari in der Geschichte der Marke.</em><br /> <em>Der neue Wagen verfügt nicht nur über eine Fülle innovativer Merkmale, er ist auch deshalb geradezu symbolträchtig, weil die V-12-Serie den offiziellen Beginn der ruhmreichen Geschichte des Cavallino Rampante im Jahr 1947 – vor 70 Jahren – markierte.</em><br /> <em>Der 812 Superfast läutet nun eine neue Ära in der Geschichte der Ferrari Zwölfzylinder ein und baut dabei auf dem wertvollen Erbe des F12berlinetta und des F12tdf auf. Gedacht ist das neue Modell für Kunden, die sich den stärksten und exklusivsten Ferrari der Serie wünschen, einen kompromisslosen Sportwagen, der ihnen auf der Straße wie auf der Rennstrecke ein berauschendes Fahrerlebnis bietet und gleichzeitig doch so komfortabel ist, dass sie ihn rundum genießen können. <br /></em></p>

<a class="readmore" href="/kurz-notiert/485-ferrari-weltpremiere">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/469-finanzierung-auto">
			Finanzierung Auto</a>
		</h1>




<p><strong>Autofinanzierung – Leasing, Autokredit oder doch ein klassischer Ratenkredit?</strong> <br /><br /><em>Neuwagen werden fast nur noch fremdfinanziert. Aber auch beim Gebrauchtwagen würden ohne fremde Hilfe weniger Kaufverträge unterschrieben werden. Es hat verschiedene Gründe, warum beim Autokauf immer öfters im Vorfeld der günstigste Autokredit verglichen wird, anstatt ein Auto sofort zu zahlen. Ein Grund sind die gewachsenen Ansprüche der Autofahrer, wenn es um die Innenausstattung geht. Was früher einmal eine gehobene Ausstattung war, wird heute als Standard betrachtet. Das hat natürlich seinen Preis.</em></p>

<a class="readmore" href="/kurz-notiert/469-finanzierung-auto">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
</ul></div></div>


                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer">
<a title="RSS" class="art-rss-tag-icon" style="position: absolute; bottom: 8px; left: 6px; line-height: 25px;" href="#"></a><div style="position:relative;padding-left:10px;padding-right:10px"><p>Copyright © 2015. All Rights Reserved.<br /></p></div>
</footer>

    </div>
    <p class="art-page-footer">
        <span id="art-footnote-links">Designed by <a href="http://www.am24.de" target="_blank">Auto-Magazin24.de</a>.</span>
    </p>
</div>


<script type="text/javascript" language="JavaScript">
<!--
if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
//-->
</script>
</body>
</html>