<!DOCTYPE html>
<html dir="ltr" lang="de-de" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
      <base href="http://auto-magazin24.de/news/mitsubishi/536-genf-2018" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Fahrberichte, Tests, Videofahberichte,Alfa Romeo, Aston Martin, Audi, Bentley, Bugatti, Buick, BMW, Cadillac, Callaway, Chevrolet, Chrysler, Citroën, Dacia, Daihatsu, Dodge, Ferarri, Fiat, Ford, Honda, Hummer, Hyundai, Infiniti, Isuzu, Jaguar, Jeep, Karmann, Kia, Koenigsegg, Lada, Lamborghini, Lancia, Land-Rover, Lexus, Lincoln, Lotus, Maserati, Maybach, Mazda, McLaren, Mercedes-Benz, MG, Mini, Mitsubishi, Nissan, Oldsmobile, Opel, Pagani, Panoz, Peugeot, Pininfarina, Pontiac, Porsche, Proton,Renault ,Rinspeed ,Rolls-Royce ,Rover ,Saab ,Saleen ,Seat ,Skoda ,Smart ,Spyker ,SsangYong,Subaru ,Suzuki ,Tata ,Tatra ,Toyota ,TVR  ,Volvo ,VW-Volkswagen ," />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Auto-Magazin24.de das Online Motor-Magazin" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Genf 2018 - Auto-Magazin24.de</title>
  <link href="/templates/am24v225/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <style type="text/css">
/* Multithumb 3.7.2 */
 .multithumb {     margin: 5px;     float: left;  }
.multithumb_blog {    margin: 5px;    float: left; }
 .mtGallery {     margin: 5px;     align: center;     float: none;  }
 .mtCapStyle figcaption {     caption-side: bottom;    font-weight: bold;    color: black;      background-color: #ddd;    text-align:center; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="Genf 2018"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://auto-magazin24.de/news/mitsubishi/536-genf-2018"/>
  <meta property="og:site_name" content="Auto-Magazin24.de"/>
  <meta property="og:image" content="http://auto-magazin24.de/images/multithumb_thumbs/b_150_100_16777215_00_images_stories_mitsubishi_genf2018_concept.jpg"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.3.0.60745 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/am24v225/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/am24v225/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/am24v225/css/template.responsive.css" media="all" type="text/css" />


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/am24v225/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/am24v225/script.js"></script>
    <script src="/templates/am24v225/script.responsive.js"></script>
    <script src="/templates/am24v225/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
<!--
	var deliverPopup=true;
	var popupInterval=1200; //so viele Sekunden Pause zwischen den Pops
	if(document.cookie && document.cookie.match(/lastPop=([0-9]+)([^0-9]|$)/)){
		var lastPop=parseInt(RegExp.$1);
		var now=Date.parse(new Date());
		if(lastPop<now && lastPop>(now - popupInterval*1000))
				deliverPopup=false;
	}
	if(deliverPopup){
		adnetTag={
			file:'adp.php',
  params:'p=nbpopup;',
			section:31019
		};
		var p=window.location.protocol;
		if(p!='https:')p='http:';
		document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
	}

	var ablauf = new Date();
	var ablaufTimestamp = ablauf.getTime() + (popupInterval * 1000);
	ablauf.setTime(ablaufTimestamp);
	document.cookie = 'lastPop='+Date.parse(new Date())+'; expires=' + ablauf.toGMTString();
//-->
</script>
<style type="text/css">
	body{padding-top:90px;}
	#ADNETWallpaperContainer{margin:auto;width:0px;height:0px;}
	#ADNETwallBanner1{position:relative;top:-90px;left:-250px;height:90px;}
	#ADNETwallBanner2{position:relative;top:-180px;left:478px;z-index:9999}
</style>
<div id="ADNETWallpaperContainer">
	<div id="ADNETwallBanner1"></div>
	<div id="ADNETwallBanner2">
			<!-- Website-Code Begin ADNET.de - 26563 - wallpaper -->
<script type="text/javascript">
<!--
cb=Math.random()*10000000;
document.write('<script type="text/javascript" src="http://ad.adnet.de/adj.php?s=26563;is_wall=1;banner1ID=ADNETwallBanner1;banner2ID=ADNETwallBanner2;banner1AltSec=19469;banner2AltSec=19469;wxh=468x1120|468x1160|728x1120|728x1160;t=_blank;cb=' + cb + '"></'+'script>');
//-->
</script>
<!-- Website-Code Ende ADNET -->
	</div>
</div>
<script type='text/javascript'>
<!--
	var deliverPopup=true;
	var popupInterval=60; //so viele Sekunden Pause zwischen den Pops
	if(document.cookie && document.cookie.match(/lastPop=([0-9]+)([^0-9]|$)/)){
		var lastPop=parseInt(RegExp.$1);
		var now=Date.parse(new Date());
		if(lastPop<now && lastPop>(now - popupInterval*1000))
				deliverPopup=false;
	}
	if(deliverPopup){
		adnetTag={
			file:'adp.php',
  params:'p=nbpopup;',
			section:19469
		};
		var p=window.location.protocol;
		if(p!='https:')p='http:';
		document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
	}

	var ablauf = new Date();
	var ablaufTimestamp = ablauf.getTime() + (popupInterval * 1000);
	ablauf.setTime(ablaufTimestamp);
	document.cookie = 'lastPop='+Date.parse(new Date())+'; expires=' + ablauf.toGMTString();
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="art-main">
    <div class="art-sheet clearfix">
<header class="art-header">
    <div class="art-shapes">
        
            </div>

<h1 class="art-headline">
    <a href="/"></a>
</h1>





                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-69"><a href="/">Startseite</a></li><li class="item-7 deeper parent"><a href="/fahrberichte">Fahrberichte</a><ul><li class="item-144"><a href="/fahrberichte/kia">Kia</a></li><li class="item-64"><a href="/fahrberichte/alfa-romeo">Alfa Romeo</a></li><li class="item-10"><a href="/fahrberichte/audfi">Audi</a></li><li class="item-62"><a href="/fahrberichte/bmw">BMW</a></li><li class="item-66"><a href="/fahrberichte/chevrolet">Chevrolet</a></li><li class="item-38"><a href="/fahrberichte/citroen">Citroen</a></li><li class="item-57"><a href="/fahrberichte/daihatsu">Daihatsu</a></li><li class="item-9"><a href="/fahrberichte/ford">Ford</a></li><li class="item-56"><a href="/fahrberichte/fiat">Fiat</a></li><li class="item-54"><a href="/fahrberichte/jaguar">Jaguar</a></li><li class="item-19"><a href="/fahrberichte/jeep">Jeep</a></li><li class="item-41"><a href="/fahrberichte/land-rover">Land Rover</a></li><li class="item-15"><a href="/fahrberichte/lexus">Lexus</a></li><li class="item-63"><a href="/fahrberichte/maserati">Maserati</a></li><li class="item-42"><a href="/fahrberichte/mazda">Mazda</a></li><li class="item-65"><a href="/fahrberichte/mini">Mini</a></li><li class="item-24"><a href="/fahrberichte/mitsubishi">Mitsubishi</a></li><li class="item-18"><a href="/fahrberichte/peugeot">Peugeot</a></li><li class="item-44"><a href="/fahrberichte/seat">Seat</a></li><li class="item-53"><a href="/fahrberichte/skoda">Skoda</a></li><li class="item-48"><a href="/fahrberichte/subaru">Subaru</a></li><li class="item-47"><a href="/fahrberichte/toyota">Toyota</a></li><li class="item-58"><a href="/fahrberichte/nissan">Nissan</a></li><li class="item-61"><a href="/fahrberichte/oldtimer">Oldtimer</a></li><li class="item-153"><a href="/fahrberichte/rolls-royce">Rolls Royce</a></li></ul></li><li class="item-11 active deeper parent"><a class=" active" href="/news">News</a><ul><li class="item-140"><a href="/news/ferrari">Ferrari</a></li><li class="item-145"><a href="/news/dodge-ram">RAM</a></li><li class="item-20"><a href="/news/audi">Audi</a></li><li class="item-22"><a href="/news/bmw">BMW</a></li><li class="item-29"><a href="/news/cadillac">Cadillac</a></li><li class="item-33"><a href="/news/chevrolet">Chevrolet</a></li><li class="item-43"><a href="/news/fiat">Fiat</a></li><li class="item-148"><a href="/news/ford">Ford</a></li><li class="item-34"><a href="/news/honda">Honda</a></li><li class="item-31"><a href="/news/hyundai">Hyundai</a></li><li class="item-46"><a href="/news/jaguar">Jaguar</a></li><li class="item-14"><a href="/news/kia">Kia</a></li><li class="item-36"><a href="/news/land-rover">Land Rover</a></li><li class="item-16"><a href="/news/lexus">Lexus</a></li><li class="item-25 current active"><a class=" active" href="/news/mitsubishi">Mitsubishi</a></li><li class="item-13"><a href="/news/opel">Opel</a></li><li class="item-17"><a href="/news/peugeot">Peugeot</a></li><li class="item-21"><a href="/news/renault">Renault</a></li><li class="item-12"><a href="/news/seat">Seat</a></li><li class="item-30"><a href="/news/subaru">Subaru</a></li><li class="item-45"><a href="/news/suzuki">Suzuki</a></li><li class="item-28"><a href="/news/toyota">Toyota</a></li><li class="item-32"><a href="/news/vw">VW</a></li><li class="item-50"><a href="/news/saab">Saab</a></li><li class="item-52"><a href="/news/mercedes">Mercedes</a></li></ul></li><li class="item-27"><a href="http://am24.tv" target="_blank">am24.TV</a></li><li class="item-37"><a href="http://archiv.am24.de/" target="_blank">Archiv</a></li><li class="item-26 deeper parent"><a href="/technik">Technik</a><ul><li class="item-51"><a href="/technik/e-cars">E-Cars</a></li><li class="item-55"><a href="/technik/fahrsicherheit">Fahrsicherheit</a></li><li class="item-49"><a href="/technik/fahrwerke">Fahrwerke</a></li><li class="item-139"><a href="/technik/felgen">Felgen</a></li><li class="item-67"><a href="/technik/multimedia">Multimedia</a></li><li class="item-39"><a href="/technik/navigation">Navigation</a></li><li class="item-60"><a href="/technik/reifen">Reifen</a></li><li class="item-68"><a href="/technik/tuning">Tuning</a></li><li class="item-149"><a href="/technik/zulieferer">Zulieferer</a></li></ul></li><li class="item-59"><a href="/kurz-notiert">Kurz notiert</a></li><li class="item-146 deeper parent"><a href="/entertainment">Entertainment</a><ul><li class="item-147"><a href="/entertainment/games">Games</a></li><li class="item-151"><a href="/entertainment/spielwaren">Spielwaren</a></li></ul></li><li class="item-141 deeper parent"><a href="/fahranfaenger">Fahranfänger</a><ul><li class="item-142"><a href="/fahranfaenger/tips">Tips</a></li><li class="item-143"><a href="/fahranfaenger/autos">Autos</a></li></ul></li><li class="item-152"><a href="/produkttests">Produkttests</a></li><li class="item-35"><a href="/impressum">Impressum</a></li></ul> 
    </nav>
<div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 50%;"><article class="art-post"><div class="art-postcontent clearfix"><ul class="latestnews">
	<li>
		<a href="/news/mitsubishi/536-genf-2018">
			Genf 2018</a>
	</li>
	<li>
		<a href="/fahranfaenger/535-hyundai-nexo">
			Hyundai Nexo</a>
	</li>
	<li>
		<a href="/kurz-notiert/534-subaru-forester">
			Subaru Forester</a>
	</li>
	<li>
		<a href="/news/dodge-ram/533-vorgestellt-2019-dodge-ram">
			Vorgestellt: 2019 Dodge RAM</a>
	</li>
	<li>
		<a href="/technik/navigation/532-eingebaut-navgear-mdv-1500-dashcam">
			Eingebaut: Navgear MDV-1500 Dashcam</a>
	</li>
	<li>
		<a href="/entertainment/spielwaren/531-puenktlich-zu-weihnachten-advanced-bt-racing-set">
			Pünktlich zu Weihnachten: Advanced BT Racing Set </a>
	</li>
	<li>
		<a href="/entertainment/530-weihnachtsgewinnspiel-2017">
			Weihnachtsgewinnspiel 2017</a>
	</li>
	<li>
		<a href="/kurz-notiert/529-stellungnahme-zu-aktuellen-aussagen-der-deutschen-umwelthilfe">
			Stellungnahme des TÜV-SÜD zu aktuellen Aussagen der Deutschen Umwelthilfe </a>
	</li>
	<li>
		<a href="/news/mitsubishi/121-neuigkeiten/volvo/527-startschuss-fuer-den-volvo-xc40-produktion-des-neuen-kompakt-suv-laeuft-an-erstes-kundenfahrzeug-wird-im-belgischen-volvo-werk-in-gent-gefertigt-weltweit-bereits-mehr-als-13-000-bestellungen-fuer-volvo-xc40-eingegangen-das-werk-wurde-umfangreich-modernisi">
			Startschuss für den Volvo XC40: Produktion des neuen Kompakt-SUV läuft an</a>
	</li>
	<li>
		<a href="/news/mercedes/526-das-neue-s-klasse-coupe-und-das-neue-s-klasse-cabriolet">
			Das neue S-Klasse Coupé und das neue S-Klasse Cabriolet</a>
	</li>
	<li>
		<a href="/news/subaru/525-neuer-subaru-xv-beim-german-design-award-gewuerdigt">
			Neuer Subaru XV beim „German Design Award“ gewürdigt</a>
	</li>
	<li>
		<a href="/news/mitsubishi/110-neuigkeiten/porsche/524-weniger-ist-mehr-der-neue-porsche-911-carrera-t">
			Weniger ist mehr – der neue Porsche 911 Carrera T</a>
	</li>
	<li>
		<a href="/news/hyundai/523-hyundai-i30-n-first-edition-feiern-feuertaufe-auf-dem-nuerburgring">
			Hyundai i30 N First Edition feiern Feuertaufe auf dem Nürburgring</a>
	</li>
	<li>
		<a href="/news/subaru/522-subaru-levorg-startet-mit-mehr-komfort-ins-modelljahr-2018">
			Subaru Levorg startet mit mehr Komfort ins Modelljahr 2018</a>
	</li>
	<li>
		<a href="/news/mitsubishi/110-neuigkeiten/porsche/521-gt2-rs-mit-6-47-3-minuten-schnellster-porsche-911-aller-zeiten">
			GT2 RS mit 6.47,3 Minuten schnellster Porsche 911 aller Zeiten</a>
	</li>
</ul></div></article></div><div class="art-layout-cell" style="width: 50%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
<!--
adnetTag={
	format:['300x250'],
	section:19469
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
//-->
</script>
<noscript>
	<a href="//ad.adnet.de/adc.php?s=19469;wxh=300x250">
		<img src="//ad.adnet.de/adi.php?s=19469;wxh=300x250" width="300" height="250" border="0" alt="">
	</a>
</noscript>				<div class="clr"></div>
	</div>

</div></div></article></div></div></div><article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/news/mitsubishi/536-genf-2018">Genf 2018</a></h2><div class="art-postcontent clearfix"><div class="art-article"><p><strong><a target="_blank" href="/images/stories/mitsubishi/genf2018/concept.jpg" class="modal" title="" style="cursor: url('/plugins/content/multithumb/magnify.cur'), auto;" ><img src="http://auto-magazin24.de/images/multithumb_thumbs/b_150_100_16777215_00_images_stories_mitsubishi_genf2018_concept.jpg"       width="150" height="91"    alt="b_150_100_16777215_00_images_stories_mitsubishi_genf2018_concept.jpg"   class="multithumb"  style="border: 0px solid black;"    /></a>Doppelpremiere in Genf:<br /><br /></strong><br />Europadebüt MITSUBISHI e-EVOLUTION CONCEPT und Weltpremiere Plug-in Hybrid Outlander (Modelljahr 2019) Gleich zwei Debüts feiert die Mitsubishi Motors Corporation (MMC) auf dem 88. Genfer Automobilsalon*1 (6.-18. März 2018): die Europapremiere der Studie e-EVOLUTION CONCEPT und die Weltpremiere des neuen Plug-in Hybrid Outlander (Modelljahr 2019), dessen Markteinführung in Europa für den Frühherbst 2018 vorgesehen ist.</p>
 
<p><br />,</p>
<p>AM24.tv <br />Youtube</p>
<p>Versicherungs-Rechner</p>
<p>Gebrauchtwagen auf:</p>
<p> </p></div></div></article></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="bannergroup">

	<div class="banneritem">
										<div class="fb-like" data-href="https://www.facebook.com/am24.de" data-width="150" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>				<div class="clr"></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Kurz notiert</h3></div><div class="art-blockcontent"><ul class="newsflash-vert">
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/534-subaru-forester">
			Subaru Forester</a>
		</h1>




<p><strong>Subaru Forester</strong><br /><br /><strong>Geburtstagsparty</strong></p>
<p> </p>
<p><em>Der Subaru Forester lässt seinen runden Geburtstag mit einem Editionsmodell ausklingen: Eine exklusive Sonderlackierung, Kotflügelverbreiterungen sowie spezielle Embleme schmücken die Jubiläumsausgabe des SUV-Klassikers, die auf Wunsch auch mit Extras wie einem Navigationssystem oder einem Satz Leichtmetallfelgen vorfährt. Der zu Preisen ab 31.780 Euro erhältliche Forester „20th Anniversary“ ist mit allen drei Motorisierungen kombinierbar, der Preisvorteil beträgt bis zu 1.800 Euro.</em></p>

<a class="readmore" href="/kurz-notiert/534-subaru-forester">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/529-stellungnahme-zu-aktuellen-aussagen-der-deutschen-umwelthilfe">
			Stellungnahme des TÜV-SÜD zu aktuellen Aussagen der Deutschen Umwelthilfe </a>
		</h1>




<p><strong>Stellungnahme </strong><strong>des TÜV-SÜD </strong><strong>zu aktuellen Aussagen der Deutschen Umwelthilfe </strong></p>
<p><br /><em>In einer Pressekonferenz am Morgen des 5. Dezember 2017 hat die Deutsche Umwelthilfe (DUH) BMW unterstellt im Modell 320d eine illegale Abschaltvorrichtung zur Manipulation der Abgaswerte einzusetzen. Aus diesem aktuellen Anlass nimmt TÜV SÜD Stellung:</em></p>

<a class="readmore" href="/kurz-notiert/529-stellungnahme-zu-aktuellen-aussagen-der-deutschen-umwelthilfe">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/500-news-mercedes-enthuellt-die-x-klasse">
			News: Mercedes enthüllt die X-Klasse</a>
		</h1>




<p><strong>News: Mercedes enthüllt die X-Klasse</strong><br /> <br /> <em>Da ist er, der erste Pickup von Mercedes, die X-Klasse. Nobel, kräftig, eben der Mercedes unter den Pickups soll es sein, den die Stuttgarter nun auf die Lifestyle- sowie Arbeitswelt loslassen.</em></p>

<a class="readmore" href="/kurz-notiert/500-news-mercedes-enthuellt-die-x-klasse">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/485-ferrari-weltpremiere">
			Ferrari Weltpremiere</a>
		</h1>




<p><strong>Ferrari 812 Superfast<br /> <br /> Weltpremiere in Genf 2017<br /><br /></strong></p>
<p><em>Ferrari hat sich den 87. Internationalen Auto-Salon Genf als Schauplatz für die Weltpremiere des neuen V12-Berlinetta ausgesucht: der 812 Superfast, der stärkste und schnellste Ferrari in der Geschichte der Marke.</em><br /> <em>Der neue Wagen verfügt nicht nur über eine Fülle innovativer Merkmale, er ist auch deshalb geradezu symbolträchtig, weil die V-12-Serie den offiziellen Beginn der ruhmreichen Geschichte des Cavallino Rampante im Jahr 1947 – vor 70 Jahren – markierte.</em><br /> <em>Der 812 Superfast läutet nun eine neue Ära in der Geschichte der Ferrari Zwölfzylinder ein und baut dabei auf dem wertvollen Erbe des F12berlinetta und des F12tdf auf. Gedacht ist das neue Modell für Kunden, die sich den stärksten und exklusivsten Ferrari der Serie wünschen, einen kompromisslosen Sportwagen, der ihnen auf der Straße wie auf der Rennstrecke ein berauschendes Fahrerlebnis bietet und gleichzeitig doch so komfortabel ist, dass sie ihn rundum genießen können. <br /></em></p>

<a class="readmore" href="/kurz-notiert/485-ferrari-weltpremiere">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/469-finanzierung-auto">
			Finanzierung Auto</a>
		</h1>




<p><strong>Autofinanzierung – Leasing, Autokredit oder doch ein klassischer Ratenkredit?</strong> <br /><br /><em>Neuwagen werden fast nur noch fremdfinanziert. Aber auch beim Gebrauchtwagen würden ohne fremde Hilfe weniger Kaufverträge unterschrieben werden. Es hat verschiedene Gründe, warum beim Autokauf immer öfters im Vorfeld der günstigste Autokredit verglichen wird, anstatt ein Auto sofort zu zahlen. Ein Grund sind die gewachsenen Ansprüche der Autofahrer, wenn es um die Innenausstattung geht. Was früher einmal eine gehobene Ausstattung war, wird heute als Standard betrachtet. Das hat natürlich seinen Preis.</em></p>

<a class="readmore" href="/kurz-notiert/469-finanzierung-auto">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
</ul></div></div>


                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer">
<a title="RSS" class="art-rss-tag-icon" style="position: absolute; bottom: 8px; left: 6px; line-height: 25px;" href="#"></a><div style="position:relative;padding-left:10px;padding-right:10px"><p>Copyright © 2015. All Rights Reserved.<br /></p></div>
</footer>

    </div>
    <p class="art-page-footer">
        <span id="art-footnote-links">Designed by <a href="http://www.am24.de" target="_blank">Auto-Magazin24.de</a>.</span>
    </p>
</div>


<script type="text/javascript" language="JavaScript">
<!--
if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
//-->
</script>
</body>
</html>